Error after change PHP version to 7.2

Error after change PHP version to 7.2 was created by Van

The requested page can't be found.

An error has occurred while processing your request.
You may not be able to visit this page because of:

an out-of-date bookmark/favourite
a mistyped address
a search engine that has an out-of-date listing for this site
you have no access to this page

For adverts that has image, The above error appears.
If deleted the images, then no more error.
I'm currently have JomClassifieds 3.2. I can't update to newer version because I had modified a lot of files.

Is there a newer image scripts?

Thank you.
2 years 2 months ago#7875

Please Log in or Create an account to join the conversation.

Replied by Super User on topic Error after change PHP version to 7.2

Hi Van,

Seems to be strange. Kindly get send your site link and admin access to This email address is being protected from spambots. You need JavaScript enabled to view it.. So that our tech team will check this and update you.


Thanks
2 years 2 months ago#7876

Please Log in or Create an account to join the conversation.

Time to create page: 0.185 seconds

Contact us

  No.2/A, Venkateshwara Nagar,
1st Main Road, 100 Feet Road, SBM Towers, Velachery,Chennai - 600 042,India.
 admin@jomclassifieds.com
 skype.jomclassifieds
Copyright © 2013-2020 Jomclassifieds.com. All rights reserved. The Joomla! name, and logo are used under a limited license granted in the United States and other countries.